OpenMAMA Linux install problem


Aidan Russell
 

Hi,
 
I downloaded the OpenMAMA 2.1 Linux package, and installed. However the binaries are not compatible with the platform below, so I cannot execute the test programs, or compile a test program (lib not compatible).
 
Can you help ?
 
bash-3.2$ uname -a
Linux gbsh232 2.6.18-194.el5PAE #1 SMP Tue Mar 16 22:00:21 EDT 2010 i686 i686 i386 GNU/Linux
 
Thanks,
Aidan
 
 
regards,
 
Aidan Russell
Quoting Systems Development
Unicredit Group
 
0049 89 378 12843
 
 
 

Join Openmama-users@lists.openmama.org to automatically receive all group messages.